Hacia mucho que no hacia test al agua del acuario, hacia cambios de agua de cuando en cuando y confiaba en que todo fuera bien, de echo a excepción del estado de las plantas, los peces en general parecían estar bien, también es verdad que estos años no le he prestado demasiado atención al acuario y solo me limitaba a darles de comer, cambios de agua de cuando en cuando y limpieza de filtros cuando tocaba, que solía ser de mucho en mucho tiempo.

Ayer me puse a realizar algunos test al agua y los resultados fueron los siguientes:

  • Ph – 7,2
  • Kh – 3ºdh
  • Gh – 16ºdh
  • NO2 – 0ppm (Nitrito)
  • NO3 – 120mg/L (Nitrato)
  • Fosfato – 0,5mg/L

El KH debería de subirlo algo mas y le eche 4 cucharillas de Bicarbonato sódico, el fosfato estaba bajo y eche 5ml de Enema Cassen para que subiera a cerca de 2mg/L, el Potasio (K) no lo puedo medir, así que eche una cantidad que tengo medida para que haya alrededor de 20mg/L.

En realidad las medidas de Nitrato-Fosfato-Potasio debieran ser 10 a 20mg/L – 1 a 2mg/L – 10 a 20mg/L y para compensar ese nivel de Nitrato el fosfato debiera estar en 12mg/L y el Potasio en 120mg/L, pero claro para eso tendría que tener plantas que hicieran uso de esos niveles y gastarlos, el problema es que las plantas son de crecimiento lento y por lo tanto se genera mas nitrato del que consumen.

El Nitrito esta a 0ppm, y eso es bueno, quiere decir que el filtro aun con el caudal reducido hace bien su trabajo, he de decir sin embargo, que el sustrato de fondo que metí es poroso (vale también para usarla como material filtrante) y por lo tanto todo el sustrato es un gran filtro biológico, o por lo menos creo que también contribuye en cierta manera en la filtración global del tanque, lo que esta claro es que a pesar de los peces que tengo el nitrito esta a 0ppm y eso es buena noticia.

El Nitrato esta excesivamente alto, pero la única solución es cambios mas frecuentes de agua (puede que 1 vez por semana) o muchas mas plantas en el acuario y a ser posible de crecimiento rápido, lo primero lo veo complicado aunque procurare hacer cambios mensuales de 1/3 del total de agua, en cuanto a las plantas la idea es tener mas, pero estos peces me lo ponen muy difícil, la vallisneria que metí me la desplantan continuamente y no hay forma de que enraicé y el problema es que los pocos esquejes que tengo se están deteriorando.

Hoy me he vuelto a encontrar la Vallisneria flotando, la he plantado y a las pocas horas estaba otra vez flotando, he cogido unos vasos de plástico que tengo, les he recortado el culo y los he usado a modo de protector, no se si dara resultado pero bueno, he protegido las dos Cryptocorines que me quedan y dos plantas de Vallisneria.

Acuario 400L_20151025_Proteccion plantas_01

Acuario 400L_20151025_Proteccion plantas_02

Veremos que pasa, lo mismo me encuentro flotando también el vaso de plástico …… si es el caso intentare buscar que este hueco por los dos extremos pero que pese, alguna pieza de cerámica o similar.

Anuncios