He retirado el calentador de 300w y he colocado 2 de 200w, en el lado izquierdo he colocado un HAGEN Tronic de 200w y en el lado derecho he colocado un Tetratec HT200, quedando la temperatura del agua un poco por encima de los 27ºC.

Continuando con la evolución del acuario, hoy he realizado un cambio de agua de unos 60L (agua de ósmosis un 25% mas o menos), a continuación he abonado con 2,5ml de Enema cassen y he echado a ojo una cantidad de Nitrato potasico y sulfato potasico para tener alrededor de 10mg/L de Nitrato y Potasio.

En el acuario tengo visible en el cristal trasero alga punto verde (también en hojas de algunas plantas) así como síntomas en algunas plantas marcadoras de que estoy escaso de Fosfato y al parecer también de Nitrato de ahí lo del abonado (la verdad es que me mosqueo que tuviera que esperar mucho mas tiempo del indicado en el test para que marcara fosfato).

He tenido un problemilla con el CO2, al parecer se ha averiado o estaba mal la válvula antiretorno y claro me ha retornado agua hasta casi la botella de CO2 (incluido la electrovalvula que estaba llena de agua), así que cuando se abría la electrovalvula no salia el gas, al final lo he resuelto colocando en el tubo que va al reactor, justo por encima del agua una válvula antiretorno, de ahí lo he conectado a un contador de burbujas que he sujeto semi-sumergido al tubo de toma de agua del filtro que ahí en esa zona, luego del contador de burbujas baja hasta la electrovalvula pero colocando justo antes de entrar en esta otra válvula antiretorno y ahora si parece que funciona bien y sale el gas cuando el controlador da la orden y como mucho entra un poco de agua en la válvula antiretorno de arriba pero en el lado que da al reactor, aun conectando al controlador de Ph, este solo lo activo en el periodo de iluminación y por lo tanto solo se inyecta CO2 si el Ph sube de 6´8, por la noche el Ph suele andar en 6,6-6,7, mas que nada la instalación de CO2 es para mantener el Ph en 6,8 tras los cambios de agua que es cuando sube, sobre todo ahora que utilizo menos agua de Osmosis, porque realmente con la iluminación que tengo dudo mucho que sea necesario meter CO2, creo que los peces ya producen lo necesario y en caso de que las plantas tiren de carbonatos para suplir la falta de CO2 esto haría subir el Ph y por lo tanto entraría el controlador en funcionamiento y metería CO2 de botella.

Tras el cambio de agua que he realizado el Ph como es logico al usar poco agua de ósmosis me ha subido a 6´9 (antes del cambio estaba en 6´7), con la misma a entrado la producción de CO2 que tengo fijada en 1 burbuja cada 3 segundos mas o menos y poco a poco va bajando el Ph.

Con relación a las nuevas gambitas que metí (estas son traslucidas y bastante difícil de ver) no sabría decir si están todas las que metí o ha caído alguna, es demasiado grande el acuario y con muchas plantas como para poder verlas a todas y poder contar, peri si veo de vez en cuando alguna, así que parece que los peces las respetan en cierta medida.

La iluminación he dejado el periodo en 8 horas, de 15:00 a 23:00, he estado mirando unas barritas de led que van con un transformador de 220 a 12v (en el paquete viene tres barritas con unos 10 Led en cada una y que ocupan las tres unidas alrededor de 1 metro, mi idea es ponerlas en la tapa trasera y utilizarla como iluminación adicional encendiéndola antes del encendido principal y manteniendola un rato después del apagado de las luces principales, en función de la cantidad de luz que de también como luz nocturna, si para esta función de luz nocturna dieran mucha luz entonces pondría ademas unas de color azul en tres zonas (laterales y centro) y estas solo las encendería manualmente para observación nocturna, según vaya haciendo esto ya os iré informando.

Al filtro electrónico le he dado un  punto mas de filtración en el periodo de día (en vez de un led he puesto dos led).

Y esto es todo lo que os puedo contar.

Anuncios